<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://cspconlutas.org/xmlrpc.php">

<title>Down with the military coup in Myanmar! &#8211; CSP-Conlutas</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Arimo",sans-serif}.wf-active .widget_authors > ul > li > a{font-family:"Arimo",sans-serif}.wf-active h1, .wf-active h2:not(site-description):not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(site-description):not(.author-title){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .featured-content .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title, .wf-active .search .hentry .entry-title{font-style:normal;font-weight:400}.wf-active .page .entry-title, .wf-active .single .entry-title{font-style:normal;font-weight:400}.wf-active .author-info .author-name{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments{font-style:normal;font-weight:400}.wf-active .no-comments{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .comment-author{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lato",sans-serif;font-weight:400;font-style:normal}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cspconlutasenglish.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CSP-Conlutas &raquo; Feed" href="https://cspconlutas.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CSP-Conlutas &raquo; Comments Feed" href="https://cspconlutas.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CSP-Conlutas &raquo; Down with the military coup in Myanmar! Comments Feed" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdFuwyAMRX9oxGq2TMrDtG8BYjG3QBA2y/L3I01btWuVTXtBtvHxNVyYkrJjFIwCoajki6PIMCU7BsWBPM4/ssYyP8EVdmZcqanB7OpNRvjsm75pwRTyAxg/2oPyZLLOM7DMHv8w50gx7FGSXnA9j0WUyzT8d0TWQtHxL7gdT1jbdM0zDMRyqanH6NXfLa+v9ZC0LB0BB9LoMdS2LWyiwaFUnM+xEvzaRo6+GJMyMqt6BipByUfVurfpZsOwbFP9OOAqeFNZUYI4ClWaL8HdzFUKUjFgddT5ZPSmuMOIeZ37MFzY9/C2e9213a7vXtr9NzIF/l4=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='canard-pt-serif-playfair-display-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=5.6.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.6.1' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jUEOwiAQRS8kjiwadWE8C51OcRQYwkCIt7fGTY2xu/+S9/KhZ4OSKqUK9UaRFHIbAV1yZQKtz0B7VN3BpscJP67pGSX+FLGZHJrnpNB58lQV5sD4KH8eVr4nMUHQVZb0BWYOjstWWmgM4pfpYbFW+I6u8WKHsz3Zoz0M9xcj52G2?cssminify=yes' type='text/css' media='all' />
<style id='canard-style-inline-css'>

			.post-navigation .nav-previous { background-image: url(https://cspconlutasenglish.files.wordpress.com/2021/01/ford-01.jpeg?w=720); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
.tags-links, .byline, .group-blog .entry-summary + .entry-meta > .posted-on:before { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"129983605","siteName":"CSP-Conlutas","siteURL":"https:\/\/cspconlutas.org","icon":"<img alt='' src='https:\/\/cspconlutasenglish.files.wordpress.com\/2017\/06\/cropped-c3adcone-site.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/canard","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcspconlutas.org%2F2021%2F02%2F12%2Fdown-with-the-military-coup-in-myanmar%2F&signup_flow=account&domain=cspconlutas.org","themeURL":"https:\/\/wordpress.com\/theme\/canard\/","xhrURL":"https:\/\/cspconlutas.org\/wp-admin\/admin-ajax.php","nonce":"b4b36f611a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5e2c5294d3\" \/>","referer":"https:\/\/cspconlutas.org\/2021\/02\/12\/down-with-the-military-coup-in-myanmar\/","canFollow":"1","feedID":"107557781","statusMessage":"","customizeLink":"https:\/\/cspconlutasenglish.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcspconlutasenglish.wordpress.com%2F2021%2F02%2F12%2Fdown-with-the-military-coup-in-myanmar%2F","postID":"894","shortlink":"https:\/\/wp.me\/p8NoFL-eq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cspconlutas.org\/894","statsLink":"https:\/\/wordpress.com\/stats\/post\/894\/cspconlutas.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Canard","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 44,509 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcspconlutas.org%2F2021%2F02%2F12%2Fdown-with-the-military-coup-in-myanmar%2F&signup_flow=account&domain=cspconlutas.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFyjEOgzAMQNELNYlIJRAD4ixpcCNH2KGxo6q3p5XowMT0h//cezOxsAKry+K2IkogEhLYLDd3vlQeuIJpAvULWA3ys/wdclzbAvKD+dWgfo5YQr5EhjDVoHDgmaau7/x98GPv8w4hiDx2'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cspconlutasenglish.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/" />
<link rel='shortlink' href='https://wp.me/p8NoFL-eq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcspconlutas.org%2F2021%2F02%2F12%2Fdown-with-the-military-coup-in-myanmar%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcspconlutas.org%2F2021%2F02%2F12%2Fdown-with-the-military-coup-in-myanmar%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Down with the military coup in Myanmar!" />
<meta property="og:url" content="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/" />
<meta property="og:description" content="Mass Demostrations against coup d&#8217;etat On February 2, the Myanmar Army (formerly Burma) declared a state of emergency for one year and took power once again after exercising it from 1962 to 2…" />
<meta property="article:published_time" content="2021-02-13T01:15:29+00:00" />
<meta property="article:modified_time" content="2021-02-13T01:15:29+00:00" />
<meta property="og:site_name" content="CSP-Conlutas" />
<meta property="og:image" content="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CSPConlutas" />
<meta name="twitter:site" content="@CSPConlutas" />
<meta name="twitter:text:title" content="Down with the military coup in Myanmar!" />
<meta name="twitter:image" content="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://cspconlutas.org/osd.xml" title="CSP-Conlutas" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="CSP-Conlutas" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cspconlutas.org/feed/;icon-uri=https://cspconlutasenglish.files.wordpress.com/2017/06/cropped-c3adcone-site.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Mass Demostrations against coup d&#039;etat On February 2, the Myanmar Army (formerly Burma) declared a state of emergency for one year and took power once again after exercising it from 1962 to 2011. This coup led to the arrest on Monday morning of the country&#039;s main power figure, Aung San Suu Kyi, 75, and the&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://cspconlutasenglish.files.wordpress.com/2017/06/cropped-c3adcone-site.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://cspconlutasenglish.files.wordpress.com/2017/06/cropped-c3adcone-site.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cspconlutasenglish.files.wordpress.com/2017/06/cropped-c3adcone-site.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://cspconlutasenglish.files.wordpress.com/2017/06/cropped-c3adcone-site.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-894 single-format-standard wp-embed-responsive customizer-styles-applied group-blog tags-hidden author-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
					<div class="site-top">
				<div class="site-top-inner">
																<nav class="social-navigation" role="navigation">
							<div class="menu-links-para-redes-sociais-container"><ul id="menu-links-para-redes-sociais" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" rel="noopener" href="https://www.facebook.com/CSPConlutas/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607"><a target="_blank" rel="noopener" href="https://www.instagram.com/cspconlutas/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a target="_blank" rel="noopener" href="https://twitter.com/CSPCONLUTAS"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650"><a href="https://open.spotify.com/show/67i0LSXZZnrf1FBj5Afijr"><span class="screen-reader-text">Podcast</span></a></li>
</ul></div>						</nav><!-- .social-navigation -->
									</div><!-- .site-top-inner -->
			</div><!-- .site-top -->
		
		<div class="site-branding">
			<a href="https://cspconlutas.org/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://cspconlutas.org/" rel="home">CSP-Conlutas</a></h1>
			<h2 class="site-description">International</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://cspconlutas.org/" rel="home"><img src="https://cspconlutasenglish.files.wordpress.com/2020/07/cropped-projeto-cabec3a7alho-2.png" width="1500" height="306" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span></button>
						<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a title="Home" href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9"><a title="Others" href="https://cspconlutas.org/sobre/">About</a>
<ul class="sub-menu">
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://cspconlutas.org/principles-strategy-and-program/">About Us</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://cspconlutas.org/the-origin/">Our history</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79"><a href="https://cspconlutas.org/struggles-against-oppression/">Struggles Against Oppression</a>
	<ul class="sub-menu">
		<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://cspconlutas.org/quilombo-race-and-class/">Quilombo Race and Class</a></li>
		<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://cspconlutas.org/movement-women-in-struggle-mml/">Movement Women in Struggle &#8211; MML</a></li>
		<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://cspconlutas.org/lgbt/">LGBT</a></li>
	</ul>
</li>
	<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="https://cspconlutas.org/international-struggle/">International Relations</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="https://cspconlutas.org/category/motions/">Motions</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://cspconlutas.org/category/campaigns/">Campaigns</a></li>
<li id="menu-item-691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691"><a target="_blank" rel="noopener" href="http://eepurl.com/goS00b">Newsletter</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a title="Contact" href="https://cspconlutas.org/contato/">Contact</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-682"><a href="http://cspconlutas.org.br/">Português</a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-786"><a href="https://cspconlutas.org/category/espanol/">Español</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Search</span></button>
					<form role="search" method="get" class="search-form" action="https://cspconlutas.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-894" class="post-894 post type-post status-publish format-standard has-post-thumbnail hentry category-motions category-news tag-coup-detat tag-featured tag-general-strike tag-military tag-myanmar tag-solidarity tag-strike">
	<header class="entry-header">
					<div class="post-thumbnail">
				<img width="950" height="633" src="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg?w=950&amp;h=633&amp;crop=1" class="attachment-canard-single-thumbnail size-canard-single-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg 950w, https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg?w=150&amp;h=100&amp;crop=1 150w, https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg?w=300&amp;h=200&amp;crop=1 300w, https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg?w=768&amp;h=512&amp;crop=1 768w" sizes="(max-width: 950px) 100vw, 950px" data-attachment-id="893" data-permalink="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/img_2386/" data-orig-file="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg" data-orig-size="950,633" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2386" data-image-description="" data-medium-file="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg?w=300" data-large-file="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2386.jpg?w=720" />			</div>
		
		<div class="entry-meta"><span class="cat-links"><a href="https://cspconlutas.org/category/motions/" rel="category tag">Motions</a>, <a href="https://cspconlutas.org/category/news/" rel="category tag">News</a></span></div><h1 class="entry-title">Down with the military coup in Myanmar!</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><img data-attachment-id="891" data-permalink="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/img_2384/" data-orig-file="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2384.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2384" data-image-description="" data-medium-file="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2384.jpg?w=300" data-large-file="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2384.jpg?w=720" src="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2384.jpg?w=960" alt="" class="wp-image-891" srcset="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2384.jpg 960w, https://cspconlutasenglish.files.wordpress.com/2021/02/img_2384.jpg?w=150 150w, https://cspconlutasenglish.files.wordpress.com/2021/02/img_2384.jpg?w=300 300w, https://cspconlutasenglish.files.wordpress.com/2021/02/img_2384.jpg?w=768 768w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption>Mass Demostrations against coup d&#8217;etat</figcaption></figure>



<p class="p1"></p>



<p class="p1">On February 2, the Myanmar Army (formerly Burma) declared a state of emergency for one year and took power once again after exercising it from 1962 to 2011. This coup led to the arrest on Monday morning of the country&#8217;s main power figure, Aung San Suu Kyi, 75, and the president of the Republic, Win Myint. Student leaders, ethnic leaders and deputies from the National Democratic League (LND), Suu Kyi&#8217;s party, who had won a landslide victory in the November 8 elections, were arrested as well.</p>



<p class="p1">A wave of arrests hours before the first session of Parliament resulting from the November elections preceded the coup on February 1. The presidency was temporarily assumed by Vice President Myint Swe, appointed by the Armed Forces. The Army television channel reported that the chief of staff, Min Aung Hlain, remains in command of the troops. Police and protesters have since clashed in Myanmar in violent protests against the military coup. The reaction of the Burmese police was more violent, with the use of rubber bullets, water jets and tear gas. In the capital, Naypyidaw, four people were taken to hospital, one in serious condition. Since the day of the military coup, 133 politicians and hundreds of activists have been arrested. The military junta is blocking cell phone access to the Internet to try to silence protests.</p>



<p class="p1">Inspired by acts of democracy that took place in Thailand and Hong Kong, protesters rejected the coup and returned to the streets in several cities in Myanmar. The use of yellow construction helmets, umbrellas and the three-finger salute (from the movie “The Hunger Games, which was first adopted by activists in neighboring Thailand in acts against the alliance between the military and the monarchy last year) are important symbols in the protests and could be observed everywhere. A protest tactics handbook that was used in Hong Kong was also used, translated into Burmese and shared on social media, despite the blockades. As far as possible, opponents of the coup are connecting with other users through the hashtag #MilkTeaAlliance, which brought together activists in Thailand and Hong Kong.</p>



<p class="p1">In a statement distributed by social networks, the LND calls on the Burmese people not to accept the coup and to protest against the country&#8217;s return to the dictatorship. The Armed Forces unreasonably insinuate that the coup d&#8217;état is a response to allegations of fraud in the last elections.</p>



<p class="p1">A strong civil disobedience movement affects hospitals, schools and government offices in a country marked by decades of military repression. Highlight for the great presence of young people. The garment workers in Myanmar &#8211; about 700,000, from the shoe and tennis industries for export, stopped their activities to participate in the demonstrations. The strike of civil servants, particularly teachers, doctors and nurses, expands. Since the 8th, the country has been living with a General Strike that demands the immediate end of the dictatorship and the resumption of the civilian government, in addition to the repeal of the 2008 Constitution, which grants broad political powers to the military.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="892" data-permalink="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/img_2383/" data-orig-file="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2383.jpg" data-orig-size="800,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2383" data-image-description="" data-medium-file="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2383.jpg?w=300" data-large-file="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2383.jpg?w=720" src="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2383.jpg?w=800" alt="" class="wp-image-892" srcset="https://cspconlutasenglish.files.wordpress.com/2021/02/img_2383.jpg 800w, https://cspconlutasenglish.files.wordpress.com/2021/02/img_2383.jpg?w=150 150w, https://cspconlutasenglish.files.wordpress.com/2021/02/img_2383.jpg?w=300 300w, https://cspconlutasenglish.files.wordpress.com/2021/02/img_2383.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Young women workers and union leaders, mostly from garment factories, are leading a bonafide general strike against the military coup</figcaption></figure>



<p class="p1">Either, we condemn the harassment and threats by the officials to young women worker and union leader Ma Moe Sanda Myint´s house in Hlaingtharyar Township. Ma Moe Sanda Myint, one of the leading persons of the Federation of General Workers Myanmar has been participating actively in the Civil Disobedience Movement together with all the people and workers of Myanmar.</p>



<p class="p1">The Brazilian Labor and Popular Federation CSP-Conlutas and their undersigned affiliated unions and organizations repudiate the military coup, and send international solidarity to the resistance struggles of the workers and the Youth of Myanmar.</p>



<p class="p1"><strong>&#8211; Down with Myanmar&#8217;s military dictatorship!</strong><strong></strong></p>



<p class="p1"><strong>&#8211; All support for the general strike of workers in the textile industry and public employees!</strong><strong></strong></p>



<p class="p1"><strong>&#8211; Stop persecuting Ma Moe Sanda Myint! Freedom now for all political prisoners!</strong></p>
<div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-894" class="share-facebook sd-button share-icon" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-894" class="share-twitter sd-button share-icon" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-894" class="share-skype sd-button share-icon" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt='' src='https://2.gravatar.com/avatar/5c103e119b830af3b5abb909999d9439?s=20&#038;d=identicon&#038;r=G' class='avatar avatar-20' height='20' width='20' /><a class="url fn n" href="https://cspconlutas.org/author/cspconlutasenglish/">cspconlutasenglish</a></span></span><span class="posted-on"><a href="https://cspconlutas.org/2021/02/12/down-with-the-military-coup-in-myanmar/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-12T22:15:29-03:00">12 de February de 2021</time></a></span><span class="tags-links"><a href="https://cspconlutas.org/tag/coup-detat/" rel="tag">coup d'etat</a>, <a href="https://cspconlutas.org/tag/featured/" rel="tag">Featured</a>, <a href="https://cspconlutas.org/tag/general-strike/" rel="tag">general strike</a>, <a href="https://cspconlutas.org/tag/military/" rel="tag">Military</a>, <a href="https://cspconlutas.org/tag/myanmar/" rel="tag">Myanmar</a>, <a href="https://cspconlutas.org/tag/solidarity/" rel="tag">Solidarity</a>, <a href="https://cspconlutas.org/tag/strike/" rel="tag">strike</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/12/down-with-the-military-coup-in-myanmar/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://cspconlutas.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ef994ced00" /><input type="hidden" name="_wp_http_referer" value="/2021/02/12/down-with-the-military-coup-in-myanmar/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='894' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5ab103234" /></p>
<input type="hidden" name="genseq" value="1613331314" />
<input type="hidden" id="ak_js" name="ak_js" value="145"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://cspconlutas.org/2021/01/12/il-est-urgent-de-resister-ford-veut-fermer-ses-portes-au-bresil/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Il est urgent de résister! Ford veut fermer ses portes au Brésil</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Sidebar</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">PODCAST</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://anchor.fm/cspconlutas-international"><img width="1400" height="1400" src="https://cspconlutasenglish.files.wordpress.com/2020/07/2-6.png?w=1400" class="image wp-image-630  attachment-1400x1400 size-1400x1400" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://cspconlutasenglish.files.wordpress.com/2020/07/2-6.png 1400w, https://cspconlutasenglish.files.wordpress.com/2020/07/2-6.png?w=150 150w, https://cspconlutasenglish.files.wordpress.com/2020/07/2-6.png?w=300 300w, https://cspconlutasenglish.files.wordpress.com/2020/07/2-6.png?w=768 768w, https://cspconlutasenglish.files.wordpress.com/2020/07/2-6.png?w=1024 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="630" data-permalink="https://cspconlutas.org/2-6/" data-orig-file="https://cspconlutasenglish.files.wordpress.com/2020/07/2-6.png" data-orig-size="1400,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2 (6)" data-image-description="" data-medium-file="https://cspconlutasenglish.files.wordpress.com/2020/07/2-6.png?w=300" data-large-file="https://cspconlutasenglish.files.wordpress.com/2020/07/2-6.png?w=720" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h2 class="widget-title">ILNSS</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://laboursolidarity.org/"><img width="150" height="144" src="https://cspconlutasenglish.files.wordpress.com/2020/07/logo-rede-internacional-sem-fundo.png?w=150" class="image wp-image-640  attachment-150x144 size-150x144" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ILNSS" srcset="https://cspconlutasenglish.files.wordpress.com/2020/07/logo-rede-internacional-sem-fundo.png?w=150 150w, https://cspconlutasenglish.files.wordpress.com/2020/07/logo-rede-internacional-sem-fundo.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="640" data-permalink="https://cspconlutas.org/logo-rede-internacional-sem-fundo/" data-orig-file="https://cspconlutasenglish.files.wordpress.com/2020/07/logo-rede-internacional-sem-fundo.png" data-orig-size="2118,2032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo rede internacional sem fundo" data-image-description="" data-medium-file="https://cspconlutasenglish.files.wordpress.com/2020/07/logo-rede-internacional-sem-fundo.png?w=300" data-large-file="https://cspconlutasenglish.files.wordpress.com/2020/07/logo-rede-internacional-sem-fundo.png?w=720" /></a></aside><aside id="media_video-5" class="widget widget_media_video"><h2 class="widget-title">VIDEOS</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-894-1" loop="1" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=_13rODVJu_c&#038;_=1" /><a href="https://www.youtube.com/watch?v=_13rODVJu_c">https://www.youtube.com/watch?v=_13rODVJu_c</a></video></div></aside><aside id="flickr-5" class="widget widget_flickr"><h2 class="widget-title">IMAGES</h2><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-thumbnail">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/conlutas/50006946307/"><img src="https://live.staticflickr.com/65535/50006946307_12ed8c9cd6_s.jpg" alt="Ato antirracista e anti-Bolsonaro MASP - 14 de junho 2020" title="Ato antirracista e anti-Bolsonaro MASP - 14 de junho 2020"  /></a><a href="https://www.flickr.com/photos/conlutas/50006161028/"><img src="https://live.staticflickr.com/65535/50006161028_fee5ecd97c_s.jpg" alt="Ato antirracista e anti-Bolsonaro MASP - 14 de junho 2020" title="Ato antirracista e anti-Bolsonaro MASP - 14 de junho 2020"  /></a><a href="https://www.flickr.com/photos/conlutas/50006691251/"><img src="https://live.staticflickr.com/65535/50006691251_1d99bb7e3f_s.jpg" alt="Ato antirracista e anti-Bolsonaro MASP - 14 de junho 2020" title="Ato antirracista e anti-Bolsonaro MASP - 14 de junho 2020"  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/conlutas/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
<div id="tertiary" class="footer-widget" role="complementary">
	<div class="footer-widget-inner">
			</div><!-- .wrapper -->
</div><!-- #tertiary -->

	
	
			<nav class="social-navigation bottom-social" role="navigation">
			<div class="menu-links-para-redes-sociais-container"><ul id="menu-links-para-redes-sociais-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a target="_blank" rel="noopener" href="https://www.facebook.com/CSPConlutas/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607"><a target="_blank" rel="noopener" href="https://www.instagram.com/cspconlutas/"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a target="_blank" rel="noopener" href="https://twitter.com/CSPCONLUTAS"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650"><a href="https://open.spotify.com/show/67i0LSXZZnrf1FBj5Afijr"><span class="screen-reader-text">Podcast</span></a></li>
</ul></div>		</nav><!-- .social-navigation -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202106y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5c103e119b830af3b5abb909999d9439">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cspconlutasenglish.wordpress.com\/public.api\/connect\/?action=request&domain=cspconlutas.org","logoutURL":"https:\/\/cspconlutasenglish.wordpress.com\/wp-login.php?action=logout&_wpnonce=1762211b15","homeURL":"https:\/\/cspconlutas.org\/","postID":"894","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="129983605" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cspconlutas.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CSP-Conlutas" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9b74b85763" /><input type="hidden" name="_wp_http_referer" value="/2021/02/12/down-with-the-military-coup-in-myanmar/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cspconlutas.org\/2021\/02\/12\/down-with-the-military-coup-in-myanmar\/":894};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/02/12/down-with-the-military-coup-in-myanmar/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyFjEEKg0AMRS/kGGtRuik9S4hBZkziYGYQb18pCO66fO/zPuw50GqFrYDWkKXO0RwIt7U6CyQuGWkJl2jJvYEzikZSJ3ZIDspTRBbW38sNsuDBWxCekY5Wo/3Pz+3OV/TR92Psxlf/7IcufQHRikOQ?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cspconlutas.org\/wp-admin\/admin-ajax.php","nonce":"be1fbe7dcf","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cspconlutasenglish.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcspconlutas.org%2F2021%2F02%2F12%2Fdown-with-the-military-coup-in-myanmar%2F","blog_id":"129983605","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=129983605&v=wpcom&tz=-3&user_id=0&subd=cspconlutasenglish","is_public":"1","reblog_enabled":""};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkttOwzAMhl+INNsqQLtAPApyE7d1m5Ny2OHt8ZgGHUMju0pi/1/yx7bcB6G8y+iynJLUuCOF4dBM6UkuUraIYMpALknlreWQMDRjOjGGOpn2FPAR6CrwG/yhOuPVnOSmeW5aqSnlM3sOMzyMufM3bvOIlp8JpZMKHER9ohzsaIBM3lXJe4RcIuqLqgoaETTGKmlCiGqsk5IbDIo8Fts5IPMAVCnV2EGl7ZkC193NoveqJNHTd/XJKVP0dXsjBnNsLN3UfDEboDkv2IC0kDJG3okcgRt8b6Ag+pLQyAlzYK24BO49NFOymEXbrOQHu5W9j/Yv9xY1ARq0XxcsDgKc5uvgyE1efKqOtTREyFgFcm55rmIiOh4+jEnuyKL/p+rBpyx6AxRlGiHytFxWht7t2/plvdluX1dtO30CjxSKrA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'129983605','blog_tz':'-3','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'129983605','v':'wpcom','tz':'-3','user_id':'0','post':'894','subd':'cspconlutasenglish'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d6YWpzXSZEU0NzaVdrUzYlNUJSa3ZLL3N5ZWJHZTkzVHI5WHksRy9HZjF0Y1RZX2VPdjJrVG85dTglZVZ+aXxdbltsdkNOcHZrfkhlYmp+eFA9V2VndHYudGslaURwVW9bPy9VRiZGfjlKanBMR3FiVUVWXTBvNFcwZ35xa2JoNnZkRlFDQWE0XUhCfnowOXQ2b3lUZHZDVzBiTVtrfmFuRSszZW89flZ3N355c2NwfnJ1cHI9MV0sQXIxUH5GaD0rXWkuUDV2Sk9OSjFFLUE0LD1WaGxsSmxU'}]);
_stq.push([ 'clickTrackerInit', '129983605', '894' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>